




<!DOCTYPE html>
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
  <head>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"1f4fc87457","applicationID":"370693","transactionName":"Ig1XR0VWWF1XR05SFxULWl9SShtCWloW","queueTime":0,"applicationTime":326,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
    
    <meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token" content="EV5eKaVh5vLyCTofOlDeF7cwAg0q22oHMaswKU1i1TU="/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="Clays, chamottes and ceramics are used in various applications and must therefore comply with different levels of quality standards. In recent years, quality standards have gained in significance for the processing industry—and therefore for manufacturers of chamottes and ceramics as well. Raw materials and finished products must be more precisely analyzed in order to meet these constantly increasing quality standards. Classic chemical and physical variables must be considered, as well as the technological data of crude materials and finished parts, such as: • Geochemical and . . .">
    <meta name="keywords" content="clays,grinding,milling,powder processing,sample preparation">
    <link href="http://www.ceramicindustry.com/rss/articles" rel="alternate" title="Ceramic Industry  RSS Feed" type="application/rss+xml" />
    
    <meta content="Sample Preparation for Quality and Process Standards Assurance" property="og:title" />
<meta content="Clays, chamottes and ceramics are used in various applications and must therefore comply with different levels of quality standards. In recent years, quality standards have gained in significance for the processing industry—and therefore for manufacturers of chamottes and ceramics as well." property="og:description" />
<meta content="http://www.ceramicindustry.com/ext/resources/Issues/2017/Febuary/CI0217-fritsch-Feat-slide1-900px.jpg?1485895713" property="og:image" />
<meta content="Article" property="og:type" />
<meta content="Sample Preparation for Quality and Process Standards Assurance" name="twitter:title" />
<meta content="Clays, chamottes and ceramics are used in various applications and must therefore comply with different levels of quality standards. In recent years, quality standards have gained in significance for the processing industry—and therefore for manufacturers of chamottes and ceramics as well." name="twitter:description" />
<meta content="summary" name="twitter:card" />
<meta content="http://www.ceramicindustry.com/ext/resources/Issues/2017/Febuary/CI0217-fritsch-Feat-slide1-900px.jpg?1485895713" name="twitter:image" />
      
  
  
      <meta name="WT.z_pg_type" content="articles" />
    <meta name="WT.z_topic" content="Raw+and+Processed+Materials;Batching+and+Materials+Handling;Instrumentation+and+Lab+Equipment" />
    <meta name="WT.z_cnt_type" content="gated" />
    <meta name="WT.z_spon" content="0" />
    <meta name="WT.z_sponcomp" content="" />
    <meta name="WT.z_author" content="Holger+Brecht" />
    <meta name="WT.rv" content="0" />
    <meta name="WT.z_dir_name" content="" />
    <meta name="WT.z_dir_comp" content="" />
    <meta name="WT.z_dir_level" content="" />
    <meta content='dcs52c1rzvz5bdysitfuukrw7_8r4u' name='wtdcsid' />
    
    
    
    
              <meta name="WT.z_kywd" content="powder+processing;grinding;milling;sample+preparation;clays" />
            

  <meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/images/favicon/mstile-144.png">
<link href="/images/favicon/favicons.ico?1485996768" rel="icon" sizes="16x16 32x32 48x48 64x64" type="image/x-icon" />
<link href="/images/favicon/apple-touch-icon-152.png?1485996768" rel="apple-touch-icon-precomposed" sizes="152x152" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-144.png?1485996768" rel="apple-touch-icon-precomposed" sizes="144x144" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-120.png?1485996768" rel="apple-touch-icon-precomposed" sizes="120x120" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-72.png?1485996768" rel="apple-touch-icon-precomposed" sizes="72x72" type="image/vnd.microsoft.icon" />

    <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5159f27a1160d2b2"></script>

    <title>Sample Preparation for Quality and Process Standards Assurance | 2017-02-01 | Ceramic Industry</title>
    <link href="/stylesheets/blessed/application-blessed1.css?1485996768" media="screen" rel="stylesheet" type="text/css" />
<link href="/stylesheets/blessed/application.css?1485996768" media="screen" rel="stylesheet" type="text/css" />
      <link href="/stylesheets/print.css?1485996768" media="print" rel="stylesheet" type="text/css" />
  <link href='//fonts.googleapis.com/css?family=PT+Serif|Open+Sans:400,700|Open+Sans+Condensed:300' rel='stylesheet'>

    <link href="/ext/resources/ceramicindustry.css" media="screen" rel="stylesheet" type="text/css" />
    <script src="/javascripts/jade.default.min.js?1485996768" type="text/javascript"></script>
    <script type="text/javascript">
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-436343-36', 'auto');

      

</script>
  
<script>

    


      ga('send', 'pageview');

      
</script>

      <!--[if lt IE 9]><script src="/javascripts/vendor/es5-shim.min.js?1485992174" type="text/javascript"></script><![endif]-->
  <script>
  var googletag = {
    cmd: []
  };

  var targeting = {"id":"96079","topic":["raw_and_processed_materials","batching_and_materials_handling","instrumentation_and_lab_equipment","featured_stories","featured_on_home_page"],"topic_id":["2645","2646","2651","2129","9014"],"page_type":["articles"],"keyword":["powder_processing","grinding","milling","sample_preparation","clays"],"reg_user":"false","page_name":"sample_preparation_for_quality_and_proce","subscribed_user":"false"};
  console.dir(targeting);
</script>
<script src="//www.googletagservices.com/tag/js/gpt.js"></script>

  

  </head>
  <body data-action="show" data-controller="articles" data-dfp-prefix="/52040140/ci">
    
      <div class="">
    <div class="mmenu-placeholder">
      <header class="main-header">
        <a href="#" id="hamburger-nav-link" class="main-header__hamburger-nav-link"></a>

        <div class="site-logo">
  <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" width="262.7" height="80" viewBox="0 0 262.7 80" class="svg-logo" preserveAspectRatio="xMinYMin meet">
      <path d="M93.5 79.2h-2.6V53.3h2.6v25.9zM119.3 75.2l.1-22h2.6v25.9h-3.3L103.2 57h-.1v22.2h-2.6V53.3h3.3l15.5 21.9zM128.6 53.3h8.6c1.6 0 3.2.3 4.8.8 1.6.5 3.1 1.3 4.4 2.4 1.3 1.1 2.4 2.4 3.2 4.1.8 1.6 1.2 3.5 1.2 5.7s-.4 4.1-1.2 5.7c-.8 1.6-1.9 3-3.2 4-1.3 1.1-2.8 1.9-4.4 2.4-1.6.5-3.2.8-4.8.8h-8.6V53.3zm2.7 23.4h5.1c2 0 3.7-.3 5.1-.9 1.5-.6 2.7-1.4 3.6-2.4 1-1 1.7-2.1 2.1-3.4.5-1.3.7-2.6.7-3.9 0-1.3-.2-2.6-.7-3.9-.5-1.2-1.2-2.4-2.1-3.4-1-1-2.2-1.8-3.6-2.4-1.5-.6-3.2-.9-5.1-.9h-5.1v21.2zM174.6 69.5c0 1.1-.1 2.2-.4 3.4-.3 1.2-.7 2.3-1.4 3.3s-1.7 1.9-2.9 2.5c-1.2.7-2.8 1-4.7 1-2 0-3.5-.3-4.8-1-1.2-.7-2.2-1.5-2.9-2.5-.7-1-1.2-2.1-1.4-3.3-.3-1.2-.4-2.4-.4-3.4V53.3h2.6v16c0 1.2.1 2.3.4 3.2.2.9.6 1.6 1 2.3.4.6.9 1.1 1.4 1.4.5.4 1 .6 1.5.8.5.2 1 .3 1.4.4.5.1.9.1 1.2.1.3 0 .7 0 1.2-.1s1-.2 1.5-.4 1-.5 1.5-.8c.5-.4.9-.8 1.4-1.4.4-.6.7-1.4 1-2.3.2-.9.4-2 .4-3.2v-16h2.6v16.2zM193.5 57.5c-1.1-1.7-2.8-2.5-5-2.5-.7 0-1.4.1-2 .3-.7.2-1.3.5-1.8.8-.5.4-.9.9-1.3 1.5-.3.6-.5 1.3-.5 2.1 0 1.2.3 2.1 1 2.7.7.7 1.5 1.2 2.5 1.6 1 .4 2 .8 3.2 1.1 1.2.3 2.2.8 3.2 1.3s1.8 1.3 2.5 2.2c.7.9 1 2.1 1 3.7 0 1.2-.3 2.2-.7 3.2-.5.9-1.2 1.7-2 2.4-.8.6-1.7 1.1-2.7 1.5-1 .3-2 .5-3.1.5-1.6 0-3.1-.3-4.5-.9-1.4-.6-2.6-1.6-3.6-2.9l2.4-1.7c.6 1 1.3 1.7 2.3 2.3 1 .6 2.2.9 3.5.9.7 0 1.3-.1 2-.3.7-.2 1.2-.5 1.8-.9.5-.4 1-.9 1.3-1.5.3-.6.5-1.3.5-2 0-.9-.2-1.7-.6-2.2-.4-.6-.9-1.1-1.5-1.5-.6-.4-1.3-.7-2.1-1-.8-.3-1.6-.5-2.5-.8-.8-.3-1.7-.6-2.5-.9-.8-.3-1.5-.8-2.1-1.3-.6-.5-1.1-1.2-1.5-2-.4-.8-.6-1.8-.6-3s.2-2.3.7-3.3c.5-.9 1.1-1.7 1.9-2.3.8-.6 1.7-1.1 2.7-1.4 1-.3 2-.4 3.1-.4 1.5 0 2.8.2 4 .7 1.2.5 2.3 1.3 3.3 2.4l-2.3 1.6zM209.9 79.2h-2.6V55.7h-8.7v-2.4h20v2.4h-8.7v23.5zM225.2 79.2h-2.6V53.3h8c2.6 0 4.7.6 6.2 1.7s2.3 2.9 2.3 5.2c0 1.8-.6 3.3-1.7 4.6-1.1 1.2-2.8 1.9-4.9 2.1l7.5 12.3h-3.2l-7.1-12h-4.4v12zm0-14.5h4.7c1.2 0 2.2-.1 3-.4.8-.2 1.5-.6 2-1s.8-.9 1.1-1.4c.2-.6.3-1.1.3-1.8 0-.6-.1-1.2-.3-1.7-.2-.5-.6-1-1.1-1.4-.5-.4-1.1-.7-2-1-.8-.2-1.8-.4-3-.4h-4.7v9.1zM252.1 79.2h-2.6V68l-9.7-14.7h3.3l7.7 12.2 7.7-12.2h3.3L252.1 68v11.2zM111.5 27.2c-1.5-2.1-4-3.2-6.5-3.2-4.6 0-7.6 3.5-7.6 7.9 0 4.5 3.1 7.8 7.8 7.8 2.4 0 4.9-1.2 6.4-3v8.9c-2.5.8-4.3 1.3-6.6 1.3-4 0-7.8-1.5-10.7-4.2-3.2-2.8-4.6-6.6-4.6-10.8 0-3.9 1.5-7.7 4.2-10.5 2.8-2.9 6.9-4.6 10.9-4.6 2.4 0 4.6.5 6.8 1.4v9zM123.6 23.9v4.8h8.4V35h-8.4v4.9h8.9v6.3h-16.3V17.6h16.3v6.3h-8.9zM160.8 46.2h-9.3l-7-11h-.1v11H137V17.6h11.1c5.7 0 10 2.7 10 8.8 0 3.9-2.2 7.4-6.3 8.1l9 11.7zm-16.3-15.8h.7c2.4 0 5.2-.5 5.2-3.6s-2.7-3.6-5.2-3.6h-.7v7.2z"/>
      <path d="M170.2 41.3l-2 5h-7.9l11-28.6h8.1l10.8 28.6h-7.9l-1.9-5h-10.2zm5.2-14.8l-3.1 9.1h6.2l-3.1-9.1zM195.7 17.6h7.3l5.8 15.3 6.2-15.3h7.4l4.3 28.6h-7.4l-2.1-16.5h-.1l-6.9 16.5h-3l-6.6-16.5h-.1l-2.4 16.5h-7.4l5-28.6zM237.4 46.2H230V17.6h7.4v28.6zM262.7 27.2c-1.5-2.1-4-3.2-6.5-3.2-4.6 0-7.6 3.5-7.6 7.9 0 4.5 3.1 7.8 7.7 7.8 2.4 0 4.9-1.2 6.4-3v8.9c-2.5.8-4.3 1.3-6.6 1.3-4 0-7.8-1.5-10.8-4.2-3.2-2.8-4.6-6.6-4.6-10.8 0-3.9 1.5-7.7 4.2-10.5 2.8-2.9 6.9-4.6 10.9-4.6 2.4 0 4.6.5 6.8 1.4v9z"/>
      <path fill="#BE1E2D" d="M0 0v80h29.8c-5.5-1.4-10.5-4.2-14.8-8.1C8.1 65.7 5 57.6 5 48.3c0-8.5 3.2-16.7 9.2-22.9 6.1-6.3 15-10.1 23.8-10.1 5.2 0 10 1.2 14.8 3.1V37c-3.3-4.5-8.7-5.9-14.2-5.9-9.9 0-16.6 7.6-16.6 17.3 0 9.9 6.8 17 16.9 17 5.3 0 10.6-2.6 14-6.6v18.4c-2.9.9-5.5 2-7.9 2.8h14.1V39.1h15.2V80H80V0H0zm66.5 33.4c-4.7 0-8.5-3.8-8.5-8.5s3.8-8.5 8.5-8.5 8.5 3.8 8.5 8.5c.1 4.7-3.8 8.5-8.5 8.5z"/>
    </svg>
  </a>
</div>

        <div class="main-header__top-nav-actions">
          <nav class="top-nav">
            <span class="quick-search-wrapper">
              <a href="/search" class="top-nav__search-link" id="top-nav-search-link"></a>

              <div class="quick-search" id="quick-search">
  <form id="quick-search-form" name="quick-search" method="get" action="/search">
    <input type="search" name="q" id="q" placeholder="Search" tabindex="1" value="Search" onfocus="this.value = ''" />
    <button class="quick-search__button"></button>
    <button class="quick-search__close-button"></button>
  </form>
</div>


            </span>
            <a href="/cart" id="cart-link" class="top-nav__cart-link"></a>

            <div id="social-links">
                <section class="editorial-content social-media-links">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <a href="https://www.facebook.com/CeramicIndustry" target="_blank" class="facebook"></a>
<a href="https://twitter.com/CeramicInd" target="_blank" class="twitter"></a>
<a href="https://www.linkedin.com/groups/1939109/profile" target="_blank" class="linkedin"></a>
<a href="http://www.youtube.com/user/CeramicIndustry" target="_blank" class="youtube"></a>
      </div>

    </div>
  </section>

            </div>
          </nav>

          <nav class="user-actions" id="user-actions">
            <ul class="user-actions__list">
              <li class="user-actions__signin"><a href="/user/login" class="user-actions__signin-link">Sign In</a></li>
              <li class="user-actions__register"><a href="/user/new" class="user-actions__register-link">Create Account</a></li>
              <li class="user-actions__signout"><a href="/user/logout" class="user-actions__signout-link">Sign Out</a></li>
              <li class="user-actions__account user-actions__account-link">My Account</li>
            </ul>
          </nav>
        </div>
      </header>

      <nav class="main-nav main-nav--horizontal">
        <div class="wrapper">
          <div class="site-logo">
  <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" width="262.7" height="80" viewBox="0 0 262.7 80" class="svg-logo" preserveAspectRatio="xMinYMin meet">
      <path d="M93.5 79.2h-2.6V53.3h2.6v25.9zM119.3 75.2l.1-22h2.6v25.9h-3.3L103.2 57h-.1v22.2h-2.6V53.3h3.3l15.5 21.9zM128.6 53.3h8.6c1.6 0 3.2.3 4.8.8 1.6.5 3.1 1.3 4.4 2.4 1.3 1.1 2.4 2.4 3.2 4.1.8 1.6 1.2 3.5 1.2 5.7s-.4 4.1-1.2 5.7c-.8 1.6-1.9 3-3.2 4-1.3 1.1-2.8 1.9-4.4 2.4-1.6.5-3.2.8-4.8.8h-8.6V53.3zm2.7 23.4h5.1c2 0 3.7-.3 5.1-.9 1.5-.6 2.7-1.4 3.6-2.4 1-1 1.7-2.1 2.1-3.4.5-1.3.7-2.6.7-3.9 0-1.3-.2-2.6-.7-3.9-.5-1.2-1.2-2.4-2.1-3.4-1-1-2.2-1.8-3.6-2.4-1.5-.6-3.2-.9-5.1-.9h-5.1v21.2zM174.6 69.5c0 1.1-.1 2.2-.4 3.4-.3 1.2-.7 2.3-1.4 3.3s-1.7 1.9-2.9 2.5c-1.2.7-2.8 1-4.7 1-2 0-3.5-.3-4.8-1-1.2-.7-2.2-1.5-2.9-2.5-.7-1-1.2-2.1-1.4-3.3-.3-1.2-.4-2.4-.4-3.4V53.3h2.6v16c0 1.2.1 2.3.4 3.2.2.9.6 1.6 1 2.3.4.6.9 1.1 1.4 1.4.5.4 1 .6 1.5.8.5.2 1 .3 1.4.4.5.1.9.1 1.2.1.3 0 .7 0 1.2-.1s1-.2 1.5-.4 1-.5 1.5-.8c.5-.4.9-.8 1.4-1.4.4-.6.7-1.4 1-2.3.2-.9.4-2 .4-3.2v-16h2.6v16.2zM193.5 57.5c-1.1-1.7-2.8-2.5-5-2.5-.7 0-1.4.1-2 .3-.7.2-1.3.5-1.8.8-.5.4-.9.9-1.3 1.5-.3.6-.5 1.3-.5 2.1 0 1.2.3 2.1 1 2.7.7.7 1.5 1.2 2.5 1.6 1 .4 2 .8 3.2 1.1 1.2.3 2.2.8 3.2 1.3s1.8 1.3 2.5 2.2c.7.9 1 2.1 1 3.7 0 1.2-.3 2.2-.7 3.2-.5.9-1.2 1.7-2 2.4-.8.6-1.7 1.1-2.7 1.5-1 .3-2 .5-3.1.5-1.6 0-3.1-.3-4.5-.9-1.4-.6-2.6-1.6-3.6-2.9l2.4-1.7c.6 1 1.3 1.7 2.3 2.3 1 .6 2.2.9 3.5.9.7 0 1.3-.1 2-.3.7-.2 1.2-.5 1.8-.9.5-.4 1-.9 1.3-1.5.3-.6.5-1.3.5-2 0-.9-.2-1.7-.6-2.2-.4-.6-.9-1.1-1.5-1.5-.6-.4-1.3-.7-2.1-1-.8-.3-1.6-.5-2.5-.8-.8-.3-1.7-.6-2.5-.9-.8-.3-1.5-.8-2.1-1.3-.6-.5-1.1-1.2-1.5-2-.4-.8-.6-1.8-.6-3s.2-2.3.7-3.3c.5-.9 1.1-1.7 1.9-2.3.8-.6 1.7-1.1 2.7-1.4 1-.3 2-.4 3.1-.4 1.5 0 2.8.2 4 .7 1.2.5 2.3 1.3 3.3 2.4l-2.3 1.6zM209.9 79.2h-2.6V55.7h-8.7v-2.4h20v2.4h-8.7v23.5zM225.2 79.2h-2.6V53.3h8c2.6 0 4.7.6 6.2 1.7s2.3 2.9 2.3 5.2c0 1.8-.6 3.3-1.7 4.6-1.1 1.2-2.8 1.9-4.9 2.1l7.5 12.3h-3.2l-7.1-12h-4.4v12zm0-14.5h4.7c1.2 0 2.2-.1 3-.4.8-.2 1.5-.6 2-1s.8-.9 1.1-1.4c.2-.6.3-1.1.3-1.8 0-.6-.1-1.2-.3-1.7-.2-.5-.6-1-1.1-1.4-.5-.4-1.1-.7-2-1-.8-.2-1.8-.4-3-.4h-4.7v9.1zM252.1 79.2h-2.6V68l-9.7-14.7h3.3l7.7 12.2 7.7-12.2h3.3L252.1 68v11.2zM111.5 27.2c-1.5-2.1-4-3.2-6.5-3.2-4.6 0-7.6 3.5-7.6 7.9 0 4.5 3.1 7.8 7.8 7.8 2.4 0 4.9-1.2 6.4-3v8.9c-2.5.8-4.3 1.3-6.6 1.3-4 0-7.8-1.5-10.7-4.2-3.2-2.8-4.6-6.6-4.6-10.8 0-3.9 1.5-7.7 4.2-10.5 2.8-2.9 6.9-4.6 10.9-4.6 2.4 0 4.6.5 6.8 1.4v9zM123.6 23.9v4.8h8.4V35h-8.4v4.9h8.9v6.3h-16.3V17.6h16.3v6.3h-8.9zM160.8 46.2h-9.3l-7-11h-.1v11H137V17.6h11.1c5.7 0 10 2.7 10 8.8 0 3.9-2.2 7.4-6.3 8.1l9 11.7zm-16.3-15.8h.7c2.4 0 5.2-.5 5.2-3.6s-2.7-3.6-5.2-3.6h-.7v7.2z"/>
      <path d="M170.2 41.3l-2 5h-7.9l11-28.6h8.1l10.8 28.6h-7.9l-1.9-5h-10.2zm5.2-14.8l-3.1 9.1h6.2l-3.1-9.1zM195.7 17.6h7.3l5.8 15.3 6.2-15.3h7.4l4.3 28.6h-7.4l-2.1-16.5h-.1l-6.9 16.5h-3l-6.6-16.5h-.1l-2.4 16.5h-7.4l5-28.6zM237.4 46.2H230V17.6h7.4v28.6zM262.7 27.2c-1.5-2.1-4-3.2-6.5-3.2-4.6 0-7.6 3.5-7.6 7.9 0 4.5 3.1 7.8 7.7 7.8 2.4 0 4.9-1.2 6.4-3v8.9c-2.5.8-4.3 1.3-6.6 1.3-4 0-7.8-1.5-10.8-4.2-3.2-2.8-4.6-6.6-4.6-10.8 0-3.9 1.5-7.7 4.2-10.5 2.8-2.9 6.9-4.6 10.9-4.6 2.4 0 4.6.5 6.8 1.4v9z"/>
      <path fill="#BE1E2D" d="M0 0v80h29.8c-5.5-1.4-10.5-4.2-14.8-8.1C8.1 65.7 5 57.6 5 48.3c0-8.5 3.2-16.7 9.2-22.9 6.1-6.3 15-10.1 23.8-10.1 5.2 0 10 1.2 14.8 3.1V37c-3.3-4.5-8.7-5.9-14.2-5.9-9.9 0-16.6 7.6-16.6 17.3 0 9.9 6.8 17 16.9 17 5.3 0 10.6-2.6 14-6.6v18.4c-2.9.9-5.5 2-7.9 2.8h14.1V39.1h15.2V80H80V0H0zm66.5 33.4c-4.7 0-8.5-3.8-8.5-8.5s3.8-8.5 8.5-8.5 8.5 3.8 8.5 8.5c.1 4.7-3.8 8.5-8.5 8.5z"/>
    </svg>
  </a>
</div>
          <div class='navigation' id='primaryNav'><ul class='level1'><li class='level1-li first '><a href="/" class="link2">Home</a></li><li class='level1-li  '><a href="/publications/3" class="link2">Magazine</a><ul class='level2'><li class='level2-li first '><a href="/publications/3" class="link1">Current Issue</a></li><li class='level2-li  '><a href="/digitaleditions" class="link1">Digital Edition</a></li><li class='level2-li  '><a href="/Advanced-DigitalEdition" class="link1">CIAdvanced Digital Edition</a></li><li class='level2-li  last'><a href="/publications/3/editions/1268" class="link1">Archives</a></li></ul></li><li class='level1-li  '><a href="/topics/2639-ceramic-industry-news" class="link2">News</a></li><li class='level1-li  '><a href="/topics/2660-new-products" class="link2">New Products</a></li><li class='level1-li  '><a href="/topics/2640-topics" class="link2">Topics</a><ul class='level2'><li class='level2-li first '><a href="/topics/2641-advanced-ceramics" class="link1">Advanced Ceramics</a></li><li class='level2-li  '><a href="/topics/2649-refractories" class="link1">Refractories</a></li><li class='level2-li  '><a href="/topics/2643-glass" class="link1">Glass</a></li><li class='level2-li  '><a href="/topics/2644-whitewares" class="link1">Whitewares</a></li><li class='level2-li  '><a href="/topics/2642-brick-and-structural-clay" class="link1">Brick and Structural Clay</a></li><li class='level2-li  '><a href="/topics/2645-raw-and-processed-materials" class="link1">Raw and Processed Materials</a></li><li class='level2-li  '><a href="/topics/2650-firing-and-drying" class="link1">Firing and Drying</a></li><li class='level2-li  '><a href="/topics/2646-batching-and-materials-handling" class="link1">Batching and Materials Handling</a></li><li class='level2-li  '><a href="/topics/2647-forming-and-finishing" class="link1">Forming and Finishing</a></li><li class='level2-li  '><a href="/topics/2651-instrumentation-and-lab-equipment" class="link1">Instrumentation &amp; Lab Equipment</a></li><li class='level2-li  last'><a href="/topics/2648-decorating-ceramics" class="link1">Decorating</a></li></ul></li><li class='level1-li  '><a href="/topics/2653-columns" class="link2">Columns</a><ul class='level2'><li class='level2-li first '><a href="/topics/2658-ip-in-depth" class="link1">IP in Depth</a></li><li class='level2-li  '><a href="/topics/2657-glass-works" class="link1">Glass Works</a></li><li class='level2-li  last'><a href="/topics/2655-ceramic-decorating" class="link1">Ceramic Decorating</a></li></ul></li><li class='level1-li  '><a href="#" class="link2">More</a><ul class='level2'><li class='level2-li first '><a href="/CIadvanced" class="link1">CIAdvanced Microsite</a></li><li class='level2-li  '><a href="/Top12" class="link1">CI Top 12</a></li><li class='level2-li  '><a href="/2017-materials-overview" class="link1">Raw &amp; Manufactured Materials Overview</a></li><li class='level2-li  '><a href="/eNewsletters" class="link1">eNewsletters</a></li><li class='level2-li  '><a href="/classifieds" class="link1">Classifieds &amp; Services Marketplace</a></li><li class='level2-li  '><a href="/virtualbrochures" class="link1">Virtual Supplier Brochures</a></li><li class='level2-li  '><a href="/topics/2711-market-trends" class="link1">Market Trends</a></li><li class='level2-li  '><a href="/blogs/14-ceramic-industry-blog" class="link1">Blogs</a></li><li class='level2-li  '><a href="/ceramic-materials-properties-charts" class="link1">Material Properties Charts</a></li><li class='level2-li  '><a href="/products" class="link1">CI Store</a></li><li class='level2-li  last'><a href="/enter-supplier-of-the-year" class="link1">CI Supplier of the Year Award</a></li></ul></li><li class='level1-li  '><a href="/media" class="link2">Multimedia</a><ul class='level2'><li class='level2-li first '><a href="/videos" class="link1">Videos</a></li><li class='level2-li  '><a href="/media/podcasts/2594" class="link1">Podcasts</a></li><li class='level2-li  '><a href="/media/photos" class="link1">Photo Galleries</a></li><li class='level2-li  last'><a href="/apps" class="link1">Mobile App</a></li></ul></li><li class='level1-li  '><a href="/events" class="link2">Events</a><ul class='level2'><li class='level2-li first '><a href="/events" class="link1">Calendar</a></li><li class='level2-li  last'><a href="/ceramics-expo-2016" class="link1">Ceramics Expo 2016</a></li></ul></li><li class='level1-li  '><a href="/directories/" class="link2">Directories</a><ul class='level2'><li class='level2-li first '><a href="/directories/2717-data-book-buyers-guide" class="link1">Data Book &amp; Buyers&#x27; Guide</a></li><li class='level2-li  '><a href="/directories/2718-ceramic-components-directory" class="link1">Ceramic Components Directory</a></li><li class='level2-li  '><a href="/directories/2720-materials-handbook" class="link1">Materials Handbook</a></li><li class='level2-li  '><a href="/directories/2719-equipment-digest" class="link1">Equipment Digest</a></li><li class='level2-li  '><a href="/directories/2721-r-d-directory" class="link1">R&amp;D Lab Equipment &amp; Instrumentation</a></li><li class='level2-li  '><a href="http://www.ceramicindustry.com/directories/2722-services-directory-business-guide" class="link1">Services Directory</a></li><li class='level2-li  last'><a href="/videos?bctid=4899640364001
" class="link1">Take a Tour</a></li></ul></li><li class='level1-li  '><a href="/contactus" class="link2">Contact</a></li><li class='level1-li  '><a href="http://bnpsolutions.com/bnp-brands/manufacturing/ceramic-industry/" class="link2" target="_blank">Advertise</a></li><li class='level1-li  last'><a href="https://bnp.sub-forms.com/BNP6063_Jznew?pk=W.HOME
" class="link2" target="_blank">Subscribe</a><ul class='level2'><li class='level2-li first '><a href="https://bnp.sub-forms.com/BNP6063_Jznew?pk=W.HOME
" class="link1" target="_blank">Print &amp; Digital Edition Subscriptions</a></li><li class='level2-li  '><a href="/enewsletters" class="link1">eNewsletters</a></li><li class='level2-li  '><a href="https://www.sub-forms.com/dragon/init.do?site=BNP7210_CERAMI529create&amp;pk=RHOME" class="link1" target="_blank">Online Registration</a></li><li class='level2-li  last'><a href="/customerservice" class="link1">Customer Service</a></li></ul></li></ul></div>
        </div>
      </nav>

      <div class="ad-leaderboard-container">
        <div id="div-gpt-ad-leaderboard" class="advertisement"></div>
      </div>

      <div class="container ">
        <div id="section-2" class="main-body page-article-teaser">
  <div id="breadcrumbs" class="breadcrumbs"><a href="/" class="">Home</a> &raquo; Sample Preparation for Quality and Process Standards Assurance</div>
  

  

  <div class="article-preview">

      

      <span class="topics"><a href="/topics/2646-batching-and-materials-handling" class="topic">Batching and Materials Handling</a><span class="del"></span><a href="/topics/2651-instrumentation-and-lab-equipment" class="topic">Instrumentation and Lab Equipment</a><span class="del"></span><a href="/topics/2645-raw-and-processed-materials" class="topic">Raw and Processed Materials</a></span>

    

      <div class="kicker">Case Study</div>

    <h1 class="headline">Sample Preparation for Quality and Process Standards Assurance</h1>

    <h4 class="sub-headline">Raw materials and finished products in the ceramic industry must be more precisely analyzed in order to meet constantly increasing quality standards.</h4>
      
    <div class="content">
      <section class="additional">
          <div class="date">February 1, 2017</div>

        <div class="author"><a href="/authors/2482-holger-brecht">Holger Brecht</a></div>

        <div class="article-toolbar">
  <div class="tags">KEYWORDS <a href="/keywords/2697-clays">clays</a>  /  <a href="/keywords/2227-grinding">grinding</a>  /  <a href="/keywords/2244-milling">milling</a>  /  <a href="/keywords/2222-powder-processing">powder processing</a>  /  <a href="/keywords/2264-sample-preparation">sample preparation</a></div>
      <a href="http://www.bnpmedia.com/reprints" target="_blank" class="article-toolbar__reprints-link">
        Reprints
      </a>
</div><!-- end toolbar -->



        
<div class="comment-count">
      <a href="#comments">
        No Comments
      </a>
</div>


        
      </section>

      <div class="body">Clays, chamottes and ceramics are used in various applications and must therefore comply with different levels of quality standards. In recent years, quality standards have gained in significance for the processing industry—and therefore for manufacturers of chamottes and ceramics as well.</div>
    </div>

    <div class="article-preview-banner">

     <a href="https://bnp.sub-forms.com/BNP7210_CERAMI529create?pk=RGATEA&amp;returnurl=http%3A%2F%2Fwww.ceramicindustry.com%2Fuser%2Fpostlogin%3Fredirect%3D%2Farticles%2F96079-sample-preparation-for-quality-and-process-standards-assurance" class="subscribe-link" target="_blank">Looking to read the full article? Register for free today!</a>

      <div id="hallmark-register" class="hallmark-register">
        <form action="https://bnp.sub-forms.com/BNP7210_CERAMI529create?pk=RGATEA&amp;returnurl=http%3A%2F%2Fwww.ceramicindustry.com%2Fuser%2Fpostlogin%3Fredirect%3D%2Farticles%2F96079-sample-preparation-for-quality-and-process-standards-assurance" method="GET">
            <input id="pk" name="pk" type="hidden" value="RGATEA" />
            <input id="returnurl" name="returnurl" type="hidden" value="http://www.ceramicindustry.com/user/postlogin?redirect=/articles/96079-sample-preparation-for-quality-and-process-standards-assurance" />
          
          <div class="form-field field-email">
            <label for="em">Your Email:</label>
            <input type="email" name="em" size="30" />
          </div>

          <input type="submit" value="Submit" name="sign_up" class="hallmark-register__submit">
        </form>
        
        <a href="https://bnp.sub-forms.com/BNP7210_CERAMI529login?pk=RSIGN&amp;returnurl=http%3A%2F%2Fwww.ceramicindustry.com%2Fuser%2Fpostlogin%3Fredirect%3D%2Farticles%2F96079-sample-preparation-for-quality-and-process-standards-assurance" class="hallmark-register__login-link" target="_blank">Already a Member? Login.</a>

        <a href="/privacy" class="hallmark-register__privacy-link">Privacy Policy</a>
      </div>
    </div>

      <section class="sidebar related-content">
        <div class="records show articles related-content__articles">
          <h3 class="current related-content__title">Related Articles</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.ceramicindustry.com/articles/92179-air-jet-sieving" title="Air Jet Sieving">Air Jet Sieving</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.ceramicindustry.com/articles/91959-special-section-materials-handling-powder-processing--modern-wet-milling-and-material-processing" title="SPECIAL SECTION/MATERIALS HANDLING/POWDER PROCESSING: Modern Wet Milling and Material Processing">SPECIAL SECTION/MATERIALS HANDLING/POWDER PROCESSING: Modern Wet Milling and Material Processing</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.ceramicindustry.com/articles/91955-special-section-materials-handling-powder-processing--understanding-powder-caking" title="SPECIAL SECTION/MATERIALS HANDLING/POWDER PROCESSING: Understanding Powder Caking">SPECIAL SECTION/MATERIALS HANDLING/POWDER PROCESSING: Understanding Powder Caking</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.ceramicindustry.com/articles/93902-case-study-dryer-recovers-high-value-clay-product" title="Case Study: Dryer Recovers High-Value Clay Product">Case Study: Dryer Recovers High-Value Clay Product</a></h2>
            </article>
        </div>
        <div class="records show products related-content__products">
          <h3 class="current related-content__title">Related Products</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.ceramicindustry.com/products/531-processing-and-properties-of-advanced-ceramics-and-composites-iii--ceramic-transactions--volume-225" title="Processing and Properties of Advanced Ceramics and Composites III: Ceramic Transactions, Volume 225">Processing and Properties of Advanced Ceramics and Composites III: Ceramic Transactions, Volume 225</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.ceramicindustry.com/products/538-ceramic-thick-films-for-mems-and-microdevices" title="Ceramic Thick Films for MEMS and Microdevices">Ceramic Thick Films for MEMS and Microdevices</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.ceramicindustry.com/products/532-ceramics-for-environmental-and-energy-applications--ceramic-transactions--volume-217" title="Ceramics for Environmental and Energy Applications: Ceramic Transactions, Volume 217">Ceramics for Environmental and Energy Applications: Ceramic Transactions, Volume 217</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.ceramicindustry.com/products/537-ceramic-interconnect-technology-handbook" title="Ceramic Interconnect Technology Handbook">Ceramic Interconnect Technology Handbook</a></h2>
            </article>
        </div>
        <div class="records show events related-content__events">
          <h3 class="current related-content__title">Related Events</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.ceramicindustry.com/events/962-powtech-2017" title="Powtech 2017 ">Powtech 2017 </a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.ceramicindustry.com/events/965-international-powder-and-bulk-solids-conference-and-expo" title="International Powder and Bulk Solids Conference and Expo ">International Powder and Bulk Solids Conference and Expo </a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.ceramicindustry.com/events/971-powdermet2017" title="POWDERMET2017">POWDERMET2017</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.ceramicindustry.com/events/960-imts-2016-international-manufacturing-technology-show" title="IMTS 2016 - International Manufacturing Technology Show">IMTS 2016 - International Manufacturing Technology Show</a></h2>
            </article>
        </div>
        <div class="records show directories related-content__directories">
          <h3 class="current related-content__title">Related Directories</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="/directories/2719-equipment-digest/listing/6604-datapaq-fluke-process-instruments" target="_blank" title="Datapaq-Fluke Process Instruments">Datapaq-Fluke Process Instruments</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="/directories/2717-data-book-buyers-guide/listing/6439-detroit-process-machinery-inc" target="_blank" title="Detroit Process Machinery Inc.">Detroit Process Machinery Inc.</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="/directories/2719-equipment-digest/listing/6597-allied-high-tech-products-inc" target="_blank" title="Allied High Tech Products Inc.">Allied High Tech Products Inc.</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="/directories/2717-data-book-buyers-guide/listing/6391-allied-high-tech-products-inc" target="_blank" title="Allied High Tech Products Inc.">Allied High Tech Products Inc.</a></h2>
            </article>
        </div>
  </section>

  </div>
</div>


        <aside class="interior-sidebar">
  <div class="wrapper">
      <div id="div-gpt-ad-sidebar-sky" class="advertisement"></div>

    <div class="subscribe-now subscribe-now--dropdown" id="subscribe-now">
      <a href="#" class="subscribe-now__subscribe-link">Subscribe For Free!</a>
      <nav class="subscribe-now__nav">
        <div class='navigation' id='subscriptions'><ul class='level1'><li class='level1-li first '><a href="https://bnp.sub-forms.com/BNP6063_Jznew?pk=W.HOME
" class="link2" target="_blank">Print &amp; Digital Edition Subscriptions</a></li><li class='level1-li  '><a href="/enewsletters" class="link2">eNewsletters</a></li><li class='level1-li  '><a href="https://bnp.sub-forms.com/BNP7210_CERAMI529create&amp;pk=RHOME
" class="link2" target="_blank">Online Registration</a></li><li class='level1-li  last'><a href="/customerservice" class="link2">Customer Service</a></li></ul></div>
      </nav>
    </div>

    <hr class="divider" />

        <section class="editorial-content video-brightcove-home">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <div class="records videos">
  <div 
    data-playlist-id="1112055582001" 
    data-player-url="/videos"
    data-video-logo="/images/video/CI_video-logo.png"
    data-video-play-arrow="/images/video/play_arrow3.png"
    data-randomize-videos="true" 
    data-max-videos-visible="4"
    data-autoplay="true"
    data-carousel="true"
    data-max-thumbnails-visible="0">
  </div>
</div>
      </div>

    </div>
  </section>


        <a href="/videos" class="view-more">More Videos</a>

    <hr class="divider" />

      <div id="div-gpt-ad-sidebar-mrect" class="advertisement"></div>

    

      <section class="editorial-content interior-sidebar-1">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p style="text-align: center;">
	<a href="/directories"><img alt="CI directories" src="/ext/resources/Default_Images/responsive/custom-content-boxes/directories_360-1.jpg" /></a></p>
      </div>

    </div>
  </section>


    


    <section class="featured-products">
  <h1 class="featured-products__title">Products</h1>

  <div class="featured-products__container">
      <article class="featured-product featured-product--has-image">
          <figure class="featured-product__image">
            <a href="/products/539-handbook-of-advanced-ceramics-machining" class="featured-product__thumbnail"><img alt="Handbook of Advanced Ceramics Machining" src="//www.ceramicindustry.com/ext/resources/thumb/handbook-of-ad-ceramics-mac.gif?1329149464" /></a>
          </figure>

        <h1 class="featured-product__headline">
          <a href="/products/539-handbook-of-advanced-ceramics-machining" class="featured-product__headline-link">Handbook of Advanced Ceramics Machining</a>
        </h1>

          <div class="featured-product__teaser"><p>
	Ceramics, with their unique properties and diverse applications, hold the potential to revolutionize many industries, including automotive and semiconductors.</p></div>
      </article>
  </div>

  <a href="/products" class="featured-products__more-link">See More Products</a>
</section>




      <section class="editorial-content interior-sidebar-2">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p style="text-align: center;">
	<a href="/articles/94420-raw-manufactured-materials-2015-overview"><img alt="CI raw and manufactured materials" src="/ext/resources/Default_Images/responsive/custom-content-boxes/raw_manufactured_materials_360.jpg" /></a></p>

      </div>

    </div>
  </section>

  </div>
</aside>

      </div>

      <div class="main-footer" id="main-footer">
  <div class="wrapper">
      <section class="current-editions">
    <h1 class="current-editions__title"><a href="http://www.ceramicindustry.com/publications/3">Ceramic Industry Magazine</a></h1>

    <article class="current-editions__issue">
        <div class="current-editions__image">
          <a href="http://www.ceramicindustry.com/publications/3" title="Ceramic Industry Magazine"><img alt="CI Febuary 2017 Cover" border="0" height="194" src="//www.ceramicindustry.com/ext/resources/Default_Images/responsive/CI-cover-Feb-2017-144px.jpg?1485919454" width="144" /></a>
        </div>
      <div class="current-editions__content">
        <h1 class="current-editions__headline"><a href="http://www.ceramicindustry.com/publications/3">2017 February</a></h1>
          <div class="current-editions__teaser">Our annual R&D Directory helps you source suppliers of research and development equipment, instruments, and services. Check it out today!</div>

        <a href="http://www.ceramicindustry.com/publications/3" class="current-editions__more-link">View More</a>
        <a href="/subscription" class="current-editions__subscribe-link more">Subscribe</a>
      </div>
    </article>
  </section>


    <nav class="main-footer-nav">
      <div class='navigation' id='main-footer-nav'><ul class='level1'><li class='level1-li first last'><a href="#" class="link2">Resources</a><ul class='level2'><li class='level2-li first '><a href="/AdIndex" class="link1">Advertiser Index</a></li><li class='level2-li  '><a href="http://bnp.infogrouplistservices.com/" class="link1" target="_blank">List Rental</a></li><li class='level2-li  '><a href="http://www.orangetapmarketing.com/" class="link1" target="_blank">Custom Content &amp; Marketing Services</a></li><li class='level2-li  '><a href="/manufacturing-group" class="link1">Manufacturing Group</a></li><li class='level2-li  '><a href="/partners" class="link1">Partners</a></li><li class='level2-li  '><a href="/wantmore" class="link1">Want More?</a></li><li class='level2-li  '><a href="/Connect" class="link1">Connect</a></li><li class='level2-li  last'><a href="/privacy" class="link1">Privacy Policy</a></li></ul></li></ul></div>
    </nav>

    <div class="main-footer__copyright">
      <p>Copyright &copy;2017. All Rights Reserved BNP Media.</p>
      <p class="epub-credit">Design, CMS, Hosting &amp; Web Development :: <a href="http://www.epublishing.com" target="_blank">ePublishing</a></p>
    </div>
  </div>
</div>
    </div>

    <div id="div-gpt-ad-interstitial"></div>
    <div id="div-gpt-ad-slider"></div>
  </div>

    <script async="async" src="/javascripts/app/main.js?1485992174" type="text/javascript"></script>
      <script src="/javascripts/pages/article.js?1485992171" type="text/javascript"></script>

  <script>
    require(['validate'], function(validate){
      $(function(){
        $('#hallmark-register').find('form').validate();
      });
    });
  </script>
  <!-- START OF SmartSource Data Collector TAG v10.2.91 -->
<!-- Copyright (c) 2013 Webtrends Inc.  All rights reserved. -->
<script src="/javascripts/vendor/webtrends.js?1485992174" type="text/javascript"></script>
<!-- END OF SmartSource Data Collector TAG -->

<script type="text/javascript">
__sf_config = {
customer_id: 96862,
host: 'emails.bnp-solutions.com',
ip_privacy: 0,
subsite: '131e2229-edbc-4b00-bdb7-c2eb608fa13a',

__img_path: "/web-next.gif?"
};

(function() {
var s = function() {
var e, t;
var n = 10;
var r = 0;
e = document.createElement("script");
e.type = "text/javascript";
e.async = true;
e.src = "//" + __sf_config.host + "/js/frs-next.js";
t = document.getElementsByTagName("script")[0];
t.parentNode.insertBefore(e, t);
var i = function() {
if (r < n) {
r++;
if (typeof frt !== "undefined") {
frt(__sf_config);
} else {
setTimeout(function() { i(); }, 500);
}
}
};
i();
};
if (window.attachEvent) {
window.attachEvent("onload", s);
} else {
window.addEventListener("load", s, false);
}
})();
</script>

  <script>
    $(function(){
      $(document).on('epub.windowOnloadInit', function() {
        // Delay to allow the async Google Ads to load
        setTimeout(function() {

          // Get the first DFP ad unit on the page
          var ad = document.querySelector("div#div-gpt-ad-leaderboard");

          // If the ads are not loaded, track the event
          if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {
            if (typeof ga !== 'undefined') {

              // Log an event in Universal Analytics
              // but without affecting overall bounce rate
              ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: true
              });
            }
          } else {
            // if ads are loaded, track the event
            ga('send', {
              hitType: 'event',
              eventCategory: 'Adblock',
              eventAction: 'No',
              eventLabel: 'Adblock',
              nonInteraction: true
            });
          }
        }, 2000); // Run ad block detection 2 seconds after page load
      });
    });
  </script>

    
    

</body></html>

